<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="pl" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TCHLZW8');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="edDgewxJhZSHxZxVJ4A14owI5K6Cvp1P1OrL4OIbH7g" name="google-site-verification">
    <meta content="2c0c4f35e5827936242ecc1b71380d12" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-70a2799b73.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="pl",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-17",googleTrackingDomain:"homify.pl",env:"production",locale:"pl",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Pomieszczenia",icon:"instagram"},professionals:{type:"Profesjonali\u015bci",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: pl.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazyn",icon:"instagram"},projects:{type:"Projekty",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/pl.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'pl'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>Projekty domów - House 04 | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="137053" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-projects-show,settings/1" name="x-cache-tags">

<link href='https://www.homify.pl/projekty/137053/projekty-domow-house-04' rel='canonical' />





<meta name="description" property="og:description" content=" Znajdź projekty domowe od profesjonalistów, aby uzyskać pomysły i inspiracje. Projekty domów - House 04 przez Majchrzak Pracownia Projektowa | homify" lang="pl">
<meta name="keywords" content="homify, architekci, projektanci wnętrz, meble, budowa, mieszkanie, aranżacja wnętrz" lang="pl">

<meta content="article" property="og:type">
<meta content="homify.pl" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_1108/v1444829185/p/photo/image/1003708/187_1339507937/zdjecia-nowoczesny-domy-profesjonalista-majchrzak-pracownia-projektowa.jpg' property='og:image'>

<meta property="og:title" content="Projekty domów - House 04 | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/projekty/137053/projekty-domow-house-04"},"","/projekty/137053/projekty-domow-house-04")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--pl" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;pl&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/prywatnosc\&quot;\u003ePolityce prywatności\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="zamknij"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Twoja przeglądarka jest przestarzała.
	</p>
	<p class="popup-browser-banner">
		Aby lepiej poznać nasze domowe projekty, proszę pobrać inne przeglądarki za darmo. Wystarczy kliknąć na ikonę!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TCHLZW8'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify jest niezależną platformą dla architektów, projektantów i dekoratorów wnętrz, oraz ekspertów budownictwa"	
     alt="homify to platforma internetowa o tematyce architektury, budownictwa i aranżacji wnętrz. homify oferuje użytkownikom wszystko, czego potrzeba do stworzenia wymarzonego domu- od planowania do wykończenia.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/pomieszczenia">
          Pomieszczenia
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesjonalisci">
          Profesjonaliści
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazyn">
          Magazyn
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Zostań profesjonalistą
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Wyloguj</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Pośrednik
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;pl&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify jest niezależną platformą dla architektów, projektantów i dekoratorów wnętrz, oraz ekspertów budownictwa"	
     alt="homify to platforma internetowa o tematyce architektury, budownictwa i aranżacji wnętrz. homify oferuje użytkownikom wszystko, czego potrzeba do stworzenia wymarzonego domu- od planowania do wykończenia.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify jest niezależną platformą dla architektów, projektantów i dekoratorów wnętrz, oraz ekspertów budownictwa"	
     alt="homify to platforma internetowa o tematyce architektury, budownictwa i aranżacji wnętrz. homify oferuje użytkownikom wszystko, czego potrzeba do stworzenia wymarzonego domu- od planowania do wykończenia.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Zostań profesjonalistą
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Pośrednik
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;pl&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;pl&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;pl&quot;,&quot;settingPath&quot;:&quot;/ustawienia&quot;,&quot;newProjectPath&quot;:&quot;/projekty/nowy&quot;,&quot;newOfferPath&quot;:&quot;/oferuje/nowy&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/katalogi-inspiracji/nowy&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;pl&quot;,&quot;searchPath&quot;:&quot;/pomieszczenia/szukaj&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="160607"
  data-premium-or-paywall="false"
  data-project-photos="[1003708, 1003714, 1003725, 1003729, 1003737]"
  id="project-section"
>

  <header class='user-header' data-user-id='160607'>
<style id='js-profile-color'>
.user-header--background{background:#eff8f9}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(239,248,249,0.00),rgba(239,248,249,0.05) 15%,rgba(239,248,249,0.85) 75%,#eff8f9)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="160607"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;pl&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:160607,&quot;username&quot;:&quot;MajchrzakPP&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1443545231/p/user/avatar/160607/logo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:953363,&quot;name&quot;:&quot;Majchrzak Pracownia Projektowa&quot;,&quot;projects&quot;:[{&quot;id&quot;:408529,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x09/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x09/​&quot;,&quot;total_dimensions&quot;:&quot;289.51 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x09 - DomPP.pl&quot;},{&quot;id&quot;:129371,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl/portfolio/oleofarm/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hala produkcyjna z budynkiem biurowym OLEOFARM, Wrocław&quot;},{&quot;id&quot;:137010,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-13/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-13/&quot;,&quot;total_dimensions&quot;:&quot;96.3 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 13&quot;},{&quot;id&quot;:423694,&quot;description&quot;:&quot;\u003cp\u003eProjekt domu letniskowego o konstrukcji drewnianej szkieletowej. \u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;http://dompp.pl/projekty-domow/house-s/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://dompp.pl/projekty-domow/house-s/\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-s/&quot;,&quot;total_dimensions&quot;:&quot;61.21 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekt domu letniskowego House S&quot;},{&quot;id&quot;:129586,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:129917,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130133,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130196,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130274,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130542,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130653,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:131043,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:131458,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:133256,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:137011,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:137012,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:137720,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:497092,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:129369,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-10-2\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-10-2&quot;,&quot;total_dimensions&quot;:&quot;17.5 × 7.7 × 13.5 m / 206.62 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 10.2 &quot;},{&quot;id&quot;:129374,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://www.majchrzakpp.com.pl/portfolio/uniwersytet-przyrodniczy-wroclaw/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:&quot;Klasyczny&quot;,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl/portfolio/uniwersytet-przyrodniczy-wroclaw/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Uniwersytet Przyrodniczy, Wrocław&quot;},{&quot;id&quot;:129590,&quot;description&quot;:&quot;\u003cp\u003ewww.majchrzakpp.com.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;www.majchrzakpp.com.pl​&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekt wykonawczy wnętrz, dom jednorodzinny, Wilczyce&quot;},{&quot;id&quot;:129850,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x08\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x08&quot;,&quot;total_dimensions&quot;:&quot;21.5 × 9.7 × 11.5 m / 247.42 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x08&quot;},{&quot;id&quot;:129876,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projektach : \u003c/p\u003e\u003cp\u003eh17 - dach spadzisty : http://dompp.pl/projekty-domow/house-17\u003c/p\u003e\u003cp\u003eh17.1 - dach płaski : http://dompp.pl/projekty-domow/house-17-1\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-17&quot;,&quot;total_dimensions&quot;:&quot;177.86 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 17/17.1&quot;},{&quot;id&quot;:132100,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-27-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-27-1/&quot;,&quot;total_dimensions&quot;:&quot;186.51 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 27.1&quot;},{&quot;id&quot;:132697,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-18\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-18&quot;,&quot;total_dimensions&quot;:&quot;150.44 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 18&quot;},{&quot;id&quot;:133342,&quot;description&quot;:&quot;\u003cp\u003eKarty projektów domów z www.dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Karty projektów domów z www.dompp.pl&quot;},{&quot;id&quot;:137043,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-07/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-07/&quot;,&quot;total_dimensions&quot;:&quot;217.97 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 07&quot;},{&quot;id&quot;:137046,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-15/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-15/&quot;,&quot;total_dimensions&quot;:&quot;102.93 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 15&quot;},{&quot;id&quot;:129602,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://www.majchrzakpp.com.pl/portfolio/budynek-biurowy-koncepcja-wroclaw/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl/portfolio/budynek-biurowy-koncepcja-wroclaw/&quot;,&quot;total_dimensions&quot;:&quot;5810.27 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Budynek biurowy, Wrocław, koncepcja&quot;},{&quot;id&quot;:129354,&quot;description&quot;:&quot;\u003cp\u003ewięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x06/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x06/&quot;,&quot;total_dimensions&quot;:&quot;24 × 9.45 × 10 m / 218.13 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x06&quot;},{&quot;id&quot;:129622,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://www.majchrzakpp.com.pl/portfolio/zabudowa-mieszkaniowa-wroclaw/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl/portfolio/zabudowa-mieszkaniowa-wroclaw/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Zabudowa mieszkaniowa wielorodzinna, Wrocław&quot;},{&quot;id&quot;:129769,&quot;description&quot;:&quot;\u003cp\u003ePorównanie wizualizacji i realizacji projektów z www.dompp.pl \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Wizualizacja a realizacja - www.dompp.pl&quot;},{&quot;id&quot;:129838,&quot;description&quot;:&quot;\u003cp\u003ehttp://www.majchrzakpp.com.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Koncepcja aranżacji wnętrz, klub Vanilla, Wrocław&quot;},{&quot;id&quot;:129948,&quot;description&quot;:&quot;\u003cp\u003eIDEA domu MODULO. 8 podstawowych modułów: 00.garażowy, 01.dzienny. 02.3.4.przejściowy, 05.6.7. zamykający. Są one bazą wyjściową dla projektu domu, w którym wybrane moduły zestawiamy w konkretny układ dostosowany do potrzeb Inwestora, wielkości działki i orientacji względem stron świata. Traktujemy je jak puzzle tworząc układ poziomy, pionowy, łamany, wąski, szeroki...8 modułów, wiele rozwiązań\u003c/p\u003e\u003cp\u003ehttp://dompp.pl/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - MODULO - dom modułowy&quot;},{&quot;id&quot;:132085,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-10\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-10&quot;,&quot;total_dimensions&quot;:&quot;164.44 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 10&quot;},{&quot;id&quot;:133251,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-03/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;Minimalistyczny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-03/&quot;,&quot;total_dimensions&quot;:&quot;151.03 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 03&quot;},{&quot;id&quot;:135469,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-27-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-27-1/&quot;,&quot;total_dimensions&quot;:&quot;186.51 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 27.1 - realizacja&quot;},{&quot;id&quot;:137008,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-11\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-11&quot;,&quot;total_dimensions&quot;:&quot;186.91 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 11&quot;},{&quot;id&quot;:137009,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-27/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-27/&quot;,&quot;total_dimensions&quot;:&quot;209.4 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 27&quot;},{&quot;id&quot;:137024,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-x02/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x02/&quot;,&quot;total_dimensions&quot;:&quot;236.62 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x02&quot;},{&quot;id&quot;:137053,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-04\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-04&quot;,&quot;total_dimensions&quot;:&quot;151.03 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 04&quot;},{&quot;id&quot;:137061,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-10-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-10-1/&quot;,&quot;total_dimensions&quot;:&quot;211.45 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 10.1 &quot;},{&quot;id&quot;:137191,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-08/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-08/​&quot;,&quot;total_dimensions&quot;:&quot;147.55 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 08&quot;},{&quot;id&quot;:479951,&quot;description&quot;:&quot;\u003cp\u003eProjekt domu jednorodzinnego parterowego, z garażem dwustanowiskowym wolnostojącym, przykryty dachem płaskim, o powierzchni użytkowej 171,85m2.\u003c/p\u003e\u003cp\u003ehttps://dompp.pl/projekty-domow/house-23/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;Minimalistyczny&quot;,&quot;link&quot;:&quot;https://dompp.pl/projekty-domow/house-23/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekt domu House 23&quot;},{&quot;id&quot;:179700,&quot;description&quot;:&quot;\u003cp\u003eProjekt dostępny na zamówienie indywidualne. http://dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - Modulo 2.0&quot;},{&quot;id&quot;:199351,&quot;description&quot;:&quot;\u003cp\u003eWizualizacje nowego projektu House x11, który aktualnie jest realizowany pod Warszawą. \u003c/p\u003e\u003cp\u003ehttp://dompp.pl/projekty-domow/house-x11/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x11/&quot;,&quot;total_dimensions&quot;:&quot;265.01 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x11&quot;},{&quot;id&quot;:260697,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x41/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x41/&quot;,&quot;total_dimensions&quot;:&quot;190.08 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x41&quot;},{&quot;id&quot;:261973,&quot;description&quot;:&quot;\u003cp\u003eNowy projekt w ofercie DomPP.\u003c/p\u003e\u003cp\u003ehttp://dompp.pl/projekty-domow/house-x12/\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x12/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x12&quot;},{&quot;id&quot;:412504,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-x44/\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x44/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x44 - DomPP.pl&quot;},{&quot;id&quot;:497089,&quot;description&quot;:&quot;\u003cp\u003ehttps://dompp.pl/projekty-domow/house-12/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://dompp.pl/projekty-domow/house-12/&quot;,&quot;total_dimensions&quot;:&quot;187.07 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 12&quot;},{&quot;id&quot;:497090,&quot;description&quot;:&quot;\u003cp\u003ehttps://dompp.pl/projekty-domow/house-12-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://dompp.pl/projekty-domow/house-12-1/​&quot;,&quot;total_dimensions&quot;:&quot;146.62 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 12.1&quot;},{&quot;id&quot;:497091,&quot;description&quot;:&quot;\u003cp\u003ehttps://dompp.pl/projekty-domow/house-16/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://dompp.pl/projekty-domow/house-16/​&quot;,&quot;total_dimensions&quot;:&quot;91.87 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 16&quot;},{&quot;id&quot;:129345,&quot;description&quot;:&quot;\u003cp\u003ewięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-26\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-26&quot;,&quot;total_dimensions&quot;:&quot;25 × 5.57 × 10.5 m / 197.85 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 26&quot;},{&quot;id&quot;:129362,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x07\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x07&quot;,&quot;total_dimensions&quot;:&quot;22.2 × 9.3 m / 261.91 m² (Długość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x07&quot;},{&quot;id&quot;:129366,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-11-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-11-1/&quot;,&quot;total_dimensions&quot;:&quot;25 × 4.74 × 14 m / 203.43 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 11.1&quot;},{&quot;id&quot;:129890,&quot;description&quot;:&quot;\u003cp\u003eProjekt wycofany z oferty DomPP.pl. Zainteresowanych zapraszamy do kontaktu. http://dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl&quot;,&quot;total_dimensions&quot;:&quot;16 × 9.05 × 17 m / 262.99 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 24&quot;},{&quot;id&quot;:133254,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-01\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-01&quot;,&quot;total_dimensions&quot;:&quot;163.72 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 01&quot;},{&quot;id&quot;:133259,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-19/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-19/&quot;,&quot;total_dimensions&quot;:&quot;311.6 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 19&quot;},{&quot;id&quot;:552158,&quot;description&quot;:&quot;\u003cp\u003eCzarna stodoła o nowoczesnym charakterze, zbudowana w parku krajobrazowym przez Inwestorów świadomych odpowiedzialności za otaczające ich środowisko. \u003c/p\u003e\u003cp\u003eZapraszamy do wspólnego spaceru po realizacji projektu House 27.1 : https://dompp.pl/realizacja-house-27-1/\u003c/p\u003e\u003cp\u003eProjekt gotowy : https://dompp.pl/projekty-domow/house-27-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot; https://dompp.pl/realizacja-house-27-1/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 27.1 - realizacja&quot;},{&quot;id&quot;:129592,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie na http://dompp.pl/projekty-domow/house-x03/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x03/&quot;,&quot;total_dimensions&quot;:&quot;24.5 × 10.6 × 15.5 m / 271.09 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x03&quot;},{&quot;id&quot;:132074,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie na http://dompp.pl/projekty-domow/house-x01/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x01/&quot;,&quot;total_dimensions&quot;:&quot;283.68 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x01&quot;},{&quot;id&quot;:179228,&quot;description&quot;:&quot;\u003cp\u003eProjekt dostępny na zamówienie indywidualne. http://dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - Modulo 1.0&quot;},{&quot;id&quot;:269161,&quot;description&quot;:&quot;\u003cp\u003eProjekt tworzony w latach 2010-2011, zawieszony na etapie koncepcyjnym, nigdy nie zrealizowany. \u003c/p\u003e\u003cp\u003ePo latach odkurzony oczekuje na Inwestora.  \u003c/p\u003e\u003cp\u003ehttp://dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x21&quot;},{&quot;id&quot;:137031,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-20/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-20/&quot;,&quot;total_dimensions&quot;:&quot;235.58 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 20&quot;},{&quot;id&quot;:137039,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-14/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-14/&quot;,&quot;total_dimensions&quot;:&quot;120 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 14&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/projekty/nowy&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="Majchrzak Pracownia Projektowa" src="https://images.homify.com/image/upload/a_0,c_crop,h_258,q_auto,w_884,x_15,y_132/v1443544965/p/photo/image/953363/391_1443432910.jpg" />

</div>
<div data-if-user="160607"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#eff8f9' class='user-header--edit-color -selected' data-select-color style='background: #eff8f9' type='button'>#eff8f9</button>
<button aria-label='#dbe7f5' class='user-header--edit-color' data-select-color style='background: #dbe7f5' type='button'>#dbe7f5</button>
<button aria-label='#756b51' class='user-header--edit-color' data-select-color style='background: #756b51' type='button'>#756b51</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#eff8f9'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/profesjonalisci/architekci">Architekci</a>
<span class='category-city--in'>w</span>
<a class="category-city--city -themed-" href="/profesjonalisci/architekci-w-oleśnica">Oleśnica</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/profesjonalisci/160607/majchrzak-pracownia-projektowa"><img class="avatar--image" data-pin-nopin="true" alt="Majchrzak Pracownia Projektowa" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1443545231/p/user/avatar/160607/logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1443545231/p/user/avatar/160607/logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1443545231/p/user/avatar/160607/logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1443545231/p/user/avatar/160607/logo.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="160607"><button aria-label='Zmień zdjęcie profilowe' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/profesjonalisci/architekci">Architekci</a>
<span class='category-city--in'>w</span>
<a class="category-city--city -themed-" href="/profesjonalisci/architekci-w-oleśnica">Oleśnica</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/profesjonalisci/160607/majchrzak-pracownia-projektowa"><div class='user-header--public-name'>Majchrzak Pracownia Projektowa</div>
</a><div class='user-header--rating'>
<a href="/profesjonalisci/160607/majchrzak-pracownia-projektowa/rankingi"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<span>(3)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='160607'>
<a class="button js-call-button -up-to-xs-" href="tel://+48-505415095"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>Telefon</span></a>
<button aria-label='translation missing: pl.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Telefon
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+48-505415095"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>+48-505415095</span></a>
</div>
<div class='user-header--interaction' data-if-user='160607'>
<a class="-up-from-sm- button" href="/profesjonalisci/160607/popros_o_opinie/nowy">Poproś o opinię</a>
</div>
<div class='user-header--interaction' data-if-user='160607'>
<a class="-up-from-sm- button" href="/profesjonalisci/160607/edytuj">Edytuj profil</a>
</div>
<div class='user-header--interaction' data-unless-user='160607'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;pl&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/prywatnosc\&quot;\u003ePolityka prywatności\u003c/a\u003e&quot;,&quot;receiverId&quot;:160607,&quot;selectedCountryCode&quot;:&quot;+48&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/profesjonalisci/160607/wiadomosci&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.majchrzakpp.com.pl&#39;);" rel="nofollow" href="http://www.majchrzakpp.com.pl">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.majchrzakpp.com.pl&#39;);" rel="nofollow" href="http://www.majchrzakpp.com.pl">www.majchrzakpp.com.pl</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;OW2K3GSIPKOPoZYldFfDDZ8vNzKtfxY4966NW6d2lcX3Z6VzmKBmT37FyDqNq44aYujkr7qdZJzNo/pd09DfFw==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;pl&quot;,&quot;user&quot;:{&quot;id&quot;:160607,&quot;username&quot;:&quot;MajchrzakPP&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1443545231/p/user/avatar/160607/logo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:953363,&quot;name&quot;:&quot;Majchrzak Pracownia Projektowa&quot;,&quot;projects&quot;:[{&quot;id&quot;:408529,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x09/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x09/​&quot;,&quot;total_dimensions&quot;:&quot;289.51 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x09 - DomPP.pl&quot;},{&quot;id&quot;:129371,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl/portfolio/oleofarm/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hala produkcyjna z budynkiem biurowym OLEOFARM, Wrocław&quot;},{&quot;id&quot;:137010,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-13/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-13/&quot;,&quot;total_dimensions&quot;:&quot;96.3 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 13&quot;},{&quot;id&quot;:423694,&quot;description&quot;:&quot;\u003cp\u003eProjekt domu letniskowego o konstrukcji drewnianej szkieletowej. \u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;http://dompp.pl/projekty-domow/house-s/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://dompp.pl/projekty-domow/house-s/\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-s/&quot;,&quot;total_dimensions&quot;:&quot;61.21 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekt domu letniskowego House S&quot;},{&quot;id&quot;:129586,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:129917,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130133,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130196,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130274,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130542,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130653,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:131043,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:131458,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:133256,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:137011,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:137012,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:137720,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:497092,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:129369,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-10-2\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-10-2&quot;,&quot;total_dimensions&quot;:&quot;17.5 × 7.7 × 13.5 m / 206.62 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 10.2 &quot;},{&quot;id&quot;:129374,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://www.majchrzakpp.com.pl/portfolio/uniwersytet-przyrodniczy-wroclaw/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:&quot;Klasyczny&quot;,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl/portfolio/uniwersytet-przyrodniczy-wroclaw/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Uniwersytet Przyrodniczy, Wrocław&quot;},{&quot;id&quot;:129590,&quot;description&quot;:&quot;\u003cp\u003ewww.majchrzakpp.com.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;www.majchrzakpp.com.pl​&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekt wykonawczy wnętrz, dom jednorodzinny, Wilczyce&quot;},{&quot;id&quot;:129850,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x08\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x08&quot;,&quot;total_dimensions&quot;:&quot;21.5 × 9.7 × 11.5 m / 247.42 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x08&quot;},{&quot;id&quot;:129876,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projektach : \u003c/p\u003e\u003cp\u003eh17 - dach spadzisty : http://dompp.pl/projekty-domow/house-17\u003c/p\u003e\u003cp\u003eh17.1 - dach płaski : http://dompp.pl/projekty-domow/house-17-1\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-17&quot;,&quot;total_dimensions&quot;:&quot;177.86 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 17/17.1&quot;},{&quot;id&quot;:132100,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-27-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-27-1/&quot;,&quot;total_dimensions&quot;:&quot;186.51 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 27.1&quot;},{&quot;id&quot;:132697,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-18\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-18&quot;,&quot;total_dimensions&quot;:&quot;150.44 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 18&quot;},{&quot;id&quot;:133342,&quot;description&quot;:&quot;\u003cp\u003eKarty projektów domów z www.dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Karty projektów domów z www.dompp.pl&quot;},{&quot;id&quot;:137043,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-07/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-07/&quot;,&quot;total_dimensions&quot;:&quot;217.97 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 07&quot;},{&quot;id&quot;:137046,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-15/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-15/&quot;,&quot;total_dimensions&quot;:&quot;102.93 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 15&quot;},{&quot;id&quot;:129602,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://www.majchrzakpp.com.pl/portfolio/budynek-biurowy-koncepcja-wroclaw/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl/portfolio/budynek-biurowy-koncepcja-wroclaw/&quot;,&quot;total_dimensions&quot;:&quot;5810.27 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Budynek biurowy, Wrocław, koncepcja&quot;},{&quot;id&quot;:129354,&quot;description&quot;:&quot;\u003cp\u003ewięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x06/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x06/&quot;,&quot;total_dimensions&quot;:&quot;24 × 9.45 × 10 m / 218.13 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x06&quot;},{&quot;id&quot;:129622,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://www.majchrzakpp.com.pl/portfolio/zabudowa-mieszkaniowa-wroclaw/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl/portfolio/zabudowa-mieszkaniowa-wroclaw/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Zabudowa mieszkaniowa wielorodzinna, Wrocław&quot;},{&quot;id&quot;:129769,&quot;description&quot;:&quot;\u003cp\u003ePorównanie wizualizacji i realizacji projektów z www.dompp.pl \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Wizualizacja a realizacja - www.dompp.pl&quot;},{&quot;id&quot;:129838,&quot;description&quot;:&quot;\u003cp\u003ehttp://www.majchrzakpp.com.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Koncepcja aranżacji wnętrz, klub Vanilla, Wrocław&quot;},{&quot;id&quot;:129948,&quot;description&quot;:&quot;\u003cp\u003eIDEA domu MODULO. 8 podstawowych modułów: 00.garażowy, 01.dzienny. 02.3.4.przejściowy, 05.6.7. zamykający. Są one bazą wyjściową dla projektu domu, w którym wybrane moduły zestawiamy w konkretny układ dostosowany do potrzeb Inwestora, wielkości działki i orientacji względem stron świata. Traktujemy je jak puzzle tworząc układ poziomy, pionowy, łamany, wąski, szeroki...8 modułów, wiele rozwiązań\u003c/p\u003e\u003cp\u003ehttp://dompp.pl/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - MODULO - dom modułowy&quot;},{&quot;id&quot;:132085,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-10\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-10&quot;,&quot;total_dimensions&quot;:&quot;164.44 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 10&quot;},{&quot;id&quot;:133251,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-03/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;Minimalistyczny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-03/&quot;,&quot;total_dimensions&quot;:&quot;151.03 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 03&quot;},{&quot;id&quot;:135469,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-27-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-27-1/&quot;,&quot;total_dimensions&quot;:&quot;186.51 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 27.1 - realizacja&quot;},{&quot;id&quot;:137008,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-11\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-11&quot;,&quot;total_dimensions&quot;:&quot;186.91 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 11&quot;},{&quot;id&quot;:137009,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-27/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-27/&quot;,&quot;total_dimensions&quot;:&quot;209.4 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 27&quot;},{&quot;id&quot;:137024,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-x02/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x02/&quot;,&quot;total_dimensions&quot;:&quot;236.62 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x02&quot;},{&quot;id&quot;:137053,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-04\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-04&quot;,&quot;total_dimensions&quot;:&quot;151.03 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 04&quot;},{&quot;id&quot;:137061,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-10-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-10-1/&quot;,&quot;total_dimensions&quot;:&quot;211.45 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 10.1 &quot;},{&quot;id&quot;:137191,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-08/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-08/​&quot;,&quot;total_dimensions&quot;:&quot;147.55 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 08&quot;},{&quot;id&quot;:479951,&quot;description&quot;:&quot;\u003cp\u003eProjekt domu jednorodzinnego parterowego, z garażem dwustanowiskowym wolnostojącym, przykryty dachem płaskim, o powierzchni użytkowej 171,85m2.\u003c/p\u003e\u003cp\u003ehttps://dompp.pl/projekty-domow/house-23/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;Minimalistyczny&quot;,&quot;link&quot;:&quot;https://dompp.pl/projekty-domow/house-23/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekt domu House 23&quot;},{&quot;id&quot;:179700,&quot;description&quot;:&quot;\u003cp\u003eProjekt dostępny na zamówienie indywidualne. http://dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - Modulo 2.0&quot;},{&quot;id&quot;:199351,&quot;description&quot;:&quot;\u003cp\u003eWizualizacje nowego projektu House x11, który aktualnie jest realizowany pod Warszawą. \u003c/p\u003e\u003cp\u003ehttp://dompp.pl/projekty-domow/house-x11/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x11/&quot;,&quot;total_dimensions&quot;:&quot;265.01 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x11&quot;},{&quot;id&quot;:260697,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x41/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x41/&quot;,&quot;total_dimensions&quot;:&quot;190.08 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x41&quot;},{&quot;id&quot;:261973,&quot;description&quot;:&quot;\u003cp\u003eNowy projekt w ofercie DomPP.\u003c/p\u003e\u003cp\u003ehttp://dompp.pl/projekty-domow/house-x12/\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x12/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x12&quot;},{&quot;id&quot;:412504,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-x44/\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x44/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x44 - DomPP.pl&quot;},{&quot;id&quot;:497089,&quot;description&quot;:&quot;\u003cp\u003ehttps://dompp.pl/projekty-domow/house-12/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://dompp.pl/projekty-domow/house-12/&quot;,&quot;total_dimensions&quot;:&quot;187.07 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 12&quot;},{&quot;id&quot;:497090,&quot;description&quot;:&quot;\u003cp\u003ehttps://dompp.pl/projekty-domow/house-12-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://dompp.pl/projekty-domow/house-12-1/​&quot;,&quot;total_dimensions&quot;:&quot;146.62 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 12.1&quot;},{&quot;id&quot;:497091,&quot;description&quot;:&quot;\u003cp\u003ehttps://dompp.pl/projekty-domow/house-16/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://dompp.pl/projekty-domow/house-16/​&quot;,&quot;total_dimensions&quot;:&quot;91.87 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 16&quot;},{&quot;id&quot;:129345,&quot;description&quot;:&quot;\u003cp\u003ewięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-26\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-26&quot;,&quot;total_dimensions&quot;:&quot;25 × 5.57 × 10.5 m / 197.85 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 26&quot;},{&quot;id&quot;:129362,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x07\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x07&quot;,&quot;total_dimensions&quot;:&quot;22.2 × 9.3 m / 261.91 m² (Długość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x07&quot;},{&quot;id&quot;:129366,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-11-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-11-1/&quot;,&quot;total_dimensions&quot;:&quot;25 × 4.74 × 14 m / 203.43 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 11.1&quot;},{&quot;id&quot;:129890,&quot;description&quot;:&quot;\u003cp\u003eProjekt wycofany z oferty DomPP.pl. Zainteresowanych zapraszamy do kontaktu. http://dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl&quot;,&quot;total_dimensions&quot;:&quot;16 × 9.05 × 17 m / 262.99 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 24&quot;},{&quot;id&quot;:133254,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-01\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-01&quot;,&quot;total_dimensions&quot;:&quot;163.72 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 01&quot;},{&quot;id&quot;:133259,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-19/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-19/&quot;,&quot;total_dimensions&quot;:&quot;311.6 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 19&quot;},{&quot;id&quot;:552158,&quot;description&quot;:&quot;\u003cp\u003eCzarna stodoła o nowoczesnym charakterze, zbudowana w parku krajobrazowym przez Inwestorów świadomych odpowiedzialności za otaczające ich środowisko. \u003c/p\u003e\u003cp\u003eZapraszamy do wspólnego spaceru po realizacji projektu House 27.1 : https://dompp.pl/realizacja-house-27-1/\u003c/p\u003e\u003cp\u003eProjekt gotowy : https://dompp.pl/projekty-domow/house-27-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot; https://dompp.pl/realizacja-house-27-1/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 27.1 - realizacja&quot;},{&quot;id&quot;:129592,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie na http://dompp.pl/projekty-domow/house-x03/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x03/&quot;,&quot;total_dimensions&quot;:&quot;24.5 × 10.6 × 15.5 m / 271.09 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x03&quot;},{&quot;id&quot;:132074,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie na http://dompp.pl/projekty-domow/house-x01/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x01/&quot;,&quot;total_dimensions&quot;:&quot;283.68 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x01&quot;},{&quot;id&quot;:179228,&quot;description&quot;:&quot;\u003cp\u003eProjekt dostępny na zamówienie indywidualne. http://dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - Modulo 1.0&quot;},{&quot;id&quot;:269161,&quot;description&quot;:&quot;\u003cp\u003eProjekt tworzony w latach 2010-2011, zawieszony na etapie koncepcyjnym, nigdy nie zrealizowany. \u003c/p\u003e\u003cp\u003ePo latach odkurzony oczekuje na Inwestora.  \u003c/p\u003e\u003cp\u003ehttp://dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x21&quot;},{&quot;id&quot;:137031,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-20/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-20/&quot;,&quot;total_dimensions&quot;:&quot;235.58 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 20&quot;},{&quot;id&quot;:137039,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-14/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-14/&quot;,&quot;total_dimensions&quot;:&quot;120 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 14&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"http://www.majchrzakpp.com.pl","name":"Majchrzak Pracownia Projektowa","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1443545231/p/user/avatar/160607/logo.jpg","telephone":"+48-505415095","address":{"@type":"PostalAddress","streetAddress":"Kilińskiego 11/2","addressLocality":"Oleśnica","postalCode":"56-400","addressCountry":"Polska"},"aggregateRating":{"@type":"AggregateRating","ratingValue":5,"reviewCount":2},"@id":"https://www.homify.pl/a/partial/shared/users/header?id=160607","geo":{"@type":"GeoCoordinates","latitude":51.2087824,"longitude":17.3835868},"description":"\u003cp\u003eMAJCHRZAKPP\u003cbr\u003eMajchrzak Pracownia Projektowa to biuro architektury z wieloletnim doświadczeniem w tworzeniu i realizacji wszelakich koncepcji budowlanych. \nPomysły MajchrzakPP cechuje elegancja, funkcjonalność i nowoczesność, czego efektem jest uzyskanie wyróżnienia od Prezydenta Wrocławia za najlepszą realizację architektoniczną w 2010r. \nZapraszamy do kontaktu oraz zapoznania się z dotychczasowymi projektami\u003c/p\u003e\u003cp\u003eDOMPP\u003c/p\u003e\u003cp\u003eOferta dompp skierowana jest do Inwestorów prywatnych, pragnących zrealizować marzenie o własnych czterech kątach. Tworzymy kompletną dokumentację projektową opartą o projekt indywidualny, pozwalającą na uzyskanie pozwolenia na budowę oraz oferujemy Państwu katalog projektów gotowych, które powstały na indywidualne zamówienie Inwestorów, a następnie, w limitowanej ilości, zostały przeznaczone do dalszej sprzedaży.\u003c/p\u003e","areaServed":{"@type":"place","name":["Poland Europe Wrocław Oleśnica"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["wielobranżowa dokumentacja projektowa dla budownictwa mieszkalnego usługowego biurowego przemysłowego projekty domów jednorodzinnych obsługa formalno-prawna procesu projektowego"]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='160607'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/profesjonalisci/160607/majchrzak-pracownia-projektowa"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#info" /></svg></b><span class="font--s">Przegląd</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/profesjonalisci/160607/majchrzak-pracownia-projektowa/projekty"><b class="-block- -centered- font--xl">43</b><span class="font--s">Projekty (43)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="160607" href="/profesjonalisci/160607/majchrzak-pracownia-projektowa/katalogi-inspiracji"><b class="-block- -centered- font--xl">0</b><span class="font--s">Katalogi Inspiracji (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/profesjonalisci/160607/majchrzak-pracownia-projektowa/rankingi"><b class="-block- -centered- font--xl"><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></b><span class="font--s">Opinie (3)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/profesjonalisci/160607/edytuj">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/160607/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/profesjonalisci/160607/popros_o_opinie/nowy">Poproś o opinię</a>
<a class="button" rel="nofollow" href="/projekty/nowy">Nowy projekt</a>
<button aria-label='Zmień zdjęcie profilowe' class='button' id='change-avatar-picture-tab'>Zmień zdjęcie profilowe</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;pl&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:160607,&quot;username&quot;:&quot;MajchrzakPP&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1443545231/p/user/avatar/160607/logo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:953363,&quot;name&quot;:&quot;Majchrzak Pracownia Projektowa&quot;,&quot;projects&quot;:[{&quot;id&quot;:137039,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-14/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-14/&quot;,&quot;total_dimensions&quot;:&quot;120 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 14&quot;},{&quot;id&quot;:137031,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-20/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-20/&quot;,&quot;total_dimensions&quot;:&quot;235.58 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 20&quot;},{&quot;id&quot;:269161,&quot;description&quot;:&quot;\u003cp\u003eProjekt tworzony w latach 2010-2011, zawieszony na etapie koncepcyjnym, nigdy nie zrealizowany. \u003c/p\u003e\u003cp\u003ePo latach odkurzony oczekuje na Inwestora.  \u003c/p\u003e\u003cp\u003ehttp://dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x21&quot;},{&quot;id&quot;:179228,&quot;description&quot;:&quot;\u003cp\u003eProjekt dostępny na zamówienie indywidualne. http://dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - Modulo 1.0&quot;},{&quot;id&quot;:132074,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie na http://dompp.pl/projekty-domow/house-x01/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x01/&quot;,&quot;total_dimensions&quot;:&quot;283.68 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x01&quot;},{&quot;id&quot;:129592,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie na http://dompp.pl/projekty-domow/house-x03/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x03/&quot;,&quot;total_dimensions&quot;:&quot;24.5 × 10.6 × 15.5 m / 271.09 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x03&quot;},{&quot;id&quot;:479951,&quot;description&quot;:&quot;\u003cp\u003eProjekt domu jednorodzinnego parterowego, z garażem dwustanowiskowym wolnostojącym, przykryty dachem płaskim, o powierzchni użytkowej 171,85m2.\u003c/p\u003e\u003cp\u003ehttps://dompp.pl/projekty-domow/house-23/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;Minimalistyczny&quot;,&quot;link&quot;:&quot;https://dompp.pl/projekty-domow/house-23/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekt domu House 23&quot;},{&quot;id&quot;:137046,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-15/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-15/&quot;,&quot;total_dimensions&quot;:&quot;102.93 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 15&quot;},{&quot;id&quot;:137043,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-07/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-07/&quot;,&quot;total_dimensions&quot;:&quot;217.97 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 07&quot;},{&quot;id&quot;:133342,&quot;description&quot;:&quot;\u003cp\u003eKarty projektów domów z www.dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Karty projektów domów z www.dompp.pl&quot;},{&quot;id&quot;:132697,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-18\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-18&quot;,&quot;total_dimensions&quot;:&quot;150.44 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 18&quot;},{&quot;id&quot;:132100,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-27-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-27-1/&quot;,&quot;total_dimensions&quot;:&quot;186.51 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 27.1&quot;},{&quot;id&quot;:129876,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projektach : \u003c/p\u003e\u003cp\u003eh17 - dach spadzisty : http://dompp.pl/projekty-domow/house-17\u003c/p\u003e\u003cp\u003eh17.1 - dach płaski : http://dompp.pl/projekty-domow/house-17-1\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-17&quot;,&quot;total_dimensions&quot;:&quot;177.86 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 17/17.1&quot;},{&quot;id&quot;:129850,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x08\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x08&quot;,&quot;total_dimensions&quot;:&quot;21.5 × 9.7 × 11.5 m / 247.42 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x08&quot;},{&quot;id&quot;:129590,&quot;description&quot;:&quot;\u003cp\u003ewww.majchrzakpp.com.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;www.majchrzakpp.com.pl​&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekt wykonawczy wnętrz, dom jednorodzinny, Wilczyce&quot;},{&quot;id&quot;:129374,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://www.majchrzakpp.com.pl/portfolio/uniwersytet-przyrodniczy-wroclaw/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:&quot;Klasyczny&quot;,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl/portfolio/uniwersytet-przyrodniczy-wroclaw/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Uniwersytet Przyrodniczy, Wrocław&quot;},{&quot;id&quot;:129369,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-10-2\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-10-2&quot;,&quot;total_dimensions&quot;:&quot;17.5 × 7.7 × 13.5 m / 206.62 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 10.2 &quot;},{&quot;id&quot;:552158,&quot;description&quot;:&quot;\u003cp\u003eCzarna stodoła o nowoczesnym charakterze, zbudowana w parku krajobrazowym przez Inwestorów świadomych odpowiedzialności za otaczające ich środowisko. \u003c/p\u003e\u003cp\u003eZapraszamy do wspólnego spaceru po realizacji projektu House 27.1 : https://dompp.pl/realizacja-house-27-1/\u003c/p\u003e\u003cp\u003eProjekt gotowy : https://dompp.pl/projekty-domow/house-27-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot; https://dompp.pl/realizacja-house-27-1/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 27.1 - realizacja&quot;},{&quot;id&quot;:133259,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-19/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-19/&quot;,&quot;total_dimensions&quot;:&quot;311.6 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 19&quot;},{&quot;id&quot;:133254,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-01\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-01&quot;,&quot;total_dimensions&quot;:&quot;163.72 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 01&quot;},{&quot;id&quot;:129890,&quot;description&quot;:&quot;\u003cp\u003eProjekt wycofany z oferty DomPP.pl. Zainteresowanych zapraszamy do kontaktu. http://dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl&quot;,&quot;total_dimensions&quot;:&quot;16 × 9.05 × 17 m / 262.99 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 24&quot;},{&quot;id&quot;:129366,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-11-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-11-1/&quot;,&quot;total_dimensions&quot;:&quot;25 × 4.74 × 14 m / 203.43 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 11.1&quot;},{&quot;id&quot;:129362,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x07\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x07&quot;,&quot;total_dimensions&quot;:&quot;22.2 × 9.3 m / 261.91 m² (Długość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x07&quot;},{&quot;id&quot;:129345,&quot;description&quot;:&quot;\u003cp\u003ewięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-26\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-26&quot;,&quot;total_dimensions&quot;:&quot;25 × 5.57 × 10.5 m / 197.85 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 26&quot;},{&quot;id&quot;:497091,&quot;description&quot;:&quot;\u003cp\u003ehttps://dompp.pl/projekty-domow/house-16/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://dompp.pl/projekty-domow/house-16/​&quot;,&quot;total_dimensions&quot;:&quot;91.87 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 16&quot;},{&quot;id&quot;:497090,&quot;description&quot;:&quot;\u003cp\u003ehttps://dompp.pl/projekty-domow/house-12-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://dompp.pl/projekty-domow/house-12-1/​&quot;,&quot;total_dimensions&quot;:&quot;146.62 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 12.1&quot;},{&quot;id&quot;:497089,&quot;description&quot;:&quot;\u003cp\u003ehttps://dompp.pl/projekty-domow/house-12/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://dompp.pl/projekty-domow/house-12/&quot;,&quot;total_dimensions&quot;:&quot;187.07 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 12&quot;},{&quot;id&quot;:412504,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-x44/\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x44/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x44 - DomPP.pl&quot;},{&quot;id&quot;:261973,&quot;description&quot;:&quot;\u003cp\u003eNowy projekt w ofercie DomPP.\u003c/p\u003e\u003cp\u003ehttp://dompp.pl/projekty-domow/house-x12/\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x12/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x12&quot;},{&quot;id&quot;:260697,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x41/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x41/&quot;,&quot;total_dimensions&quot;:&quot;190.08 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x41&quot;},{&quot;id&quot;:199351,&quot;description&quot;:&quot;\u003cp\u003eWizualizacje nowego projektu House x11, który aktualnie jest realizowany pod Warszawą. \u003c/p\u003e\u003cp\u003ehttp://dompp.pl/projekty-domow/house-x11/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x11/&quot;,&quot;total_dimensions&quot;:&quot;265.01 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x11&quot;},{&quot;id&quot;:179700,&quot;description&quot;:&quot;\u003cp\u003eProjekt dostępny na zamówienie indywidualne. http://dompp.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - Modulo 2.0&quot;},{&quot;id&quot;:137191,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-08/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-08/​&quot;,&quot;total_dimensions&quot;:&quot;147.55 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 08&quot;},{&quot;id&quot;:137061,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-10-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-10-1/&quot;,&quot;total_dimensions&quot;:&quot;211.45 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 10.1 &quot;},{&quot;id&quot;:137053,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-04\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-04&quot;,&quot;total_dimensions&quot;:&quot;151.03 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 04&quot;},{&quot;id&quot;:137024,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-x02/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x02/&quot;,&quot;total_dimensions&quot;:&quot;236.62 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x02&quot;},{&quot;id&quot;:137009,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-27/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-27/&quot;,&quot;total_dimensions&quot;:&quot;209.4 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 27&quot;},{&quot;id&quot;:137008,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-11\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-11&quot;,&quot;total_dimensions&quot;:&quot;186.91 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 11&quot;},{&quot;id&quot;:135469,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-27-1/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-27-1/&quot;,&quot;total_dimensions&quot;:&quot;186.51 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 27.1 - realizacja&quot;},{&quot;id&quot;:133251,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-03/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;Minimalistyczny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-03/&quot;,&quot;total_dimensions&quot;:&quot;151.03 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 03&quot;},{&quot;id&quot;:132085,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-10\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-10&quot;,&quot;total_dimensions&quot;:&quot;164.44 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 10&quot;},{&quot;id&quot;:129948,&quot;description&quot;:&quot;\u003cp\u003eIDEA domu MODULO. 8 podstawowych modułów: 00.garażowy, 01.dzienny. 02.3.4.przejściowy, 05.6.7. zamykający. Są one bazą wyjściową dla projektu domu, w którym wybrane moduły zestawiamy w konkretny układ dostosowany do potrzeb Inwestora, wielkości działki i orientacji względem stron świata. Traktujemy je jak puzzle tworząc układ poziomy, pionowy, łamany, wąski, szeroki...8 modułów, wiele rozwiązań\u003c/p\u003e\u003cp\u003ehttp://dompp.pl/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - MODULO - dom modułowy&quot;},{&quot;id&quot;:129838,&quot;description&quot;:&quot;\u003cp\u003ehttp://www.majchrzakpp.com.pl\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Koncepcja aranżacji wnętrz, klub Vanilla, Wrocław&quot;},{&quot;id&quot;:129769,&quot;description&quot;:&quot;\u003cp\u003ePorównanie wizualizacji i realizacji projektów z www.dompp.pl \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.dompp.pl&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Wizualizacja a realizacja - www.dompp.pl&quot;},{&quot;id&quot;:129622,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://www.majchrzakpp.com.pl/portfolio/zabudowa-mieszkaniowa-wroclaw/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl/portfolio/zabudowa-mieszkaniowa-wroclaw/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Zabudowa mieszkaniowa wielorodzinna, Wrocław&quot;},{&quot;id&quot;:129602,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://www.majchrzakpp.com.pl/portfolio/budynek-biurowy-koncepcja-wroclaw/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl/portfolio/budynek-biurowy-koncepcja-wroclaw/&quot;,&quot;total_dimensions&quot;:&quot;5810.27 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Budynek biurowy, Wrocław, koncepcja&quot;},{&quot;id&quot;:129354,&quot;description&quot;:&quot;\u003cp\u003ewięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x06/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x06/&quot;,&quot;total_dimensions&quot;:&quot;24 × 9.45 × 10 m / 218.13 m² (Długość, Wysokość, Szerokość / Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x06&quot;},{&quot;id&quot;:408529,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : http://dompp.pl/projekty-domow/house-x09/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-x09/​&quot;,&quot;total_dimensions&quot;:&quot;289.51 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House x09 - DomPP.pl&quot;},{&quot;id&quot;:129371,&quot;description&quot;:&quot;\u003cp\u003eWięcej informacji o projekcie : \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://www.majchrzakpp.com.pl/portfolio/oleofarm/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hala produkcyjna z budynkiem biurowym OLEOFARM, Wrocław&quot;},{&quot;id&quot;:137010,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-13/\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-13/&quot;,&quot;total_dimensions&quot;:&quot;96.3 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 13&quot;},{&quot;id&quot;:423694,&quot;description&quot;:&quot;\u003cp\u003eProjekt domu letniskowego o konstrukcji drewnianej szkieletowej. \u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;http://dompp.pl/projekty-domow/house-s/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://dompp.pl/projekty-domow/house-s/\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-s/&quot;,&quot;total_dimensions&quot;:&quot;61.21 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekt domu letniskowego House S&quot;},{&quot;id&quot;:129586,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:129917,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130133,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130196,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130274,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130542,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:130653,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:131043,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:131458,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:133256,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:137011,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:137012,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:137720,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:497092,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/projekty/nowy&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="160607"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	<div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Otwórz w nowej zakładce</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">Wstaw to zdjęcie na moją stronę</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;pl&quot;,&quot;project&quot;:{&quot;id&quot;:137053,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-04\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-04&quot;,&quot;total_dimensions&quot;:&quot;151.03 m² (Metraż)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Projekty domów - House 04&quot;,&quot;user&quot;:{&quot;id&quot;:160607,&quot;username&quot;:&quot;MajchrzakPP&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1443545231/p/user/avatar/160607/logo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:953363,&quot;name&quot;:&quot;Majchrzak Pracownia Projektowa&quot;},&quot;photos&quot;:[{&quot;id&quot;:1003708,&quot;image&quot;:&quot;v1444829185/p/photo/image/1003708/187_1339507937.jpg&quot;,&quot;title&quot;:&quot;Projekty domów - House 04&quot;,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-04\u003c/p\u003e&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-04&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:&quot;Majchrzak Pracownia Projektowa&quot;,&quot;tags&quot;:&quot;dom,dompp,majchrzak,majchrzak pracownia projektowa,projekty domów,projekty gotowe,projekty indywidualne,house 04&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;151.03&quot;,&quot;space_category_id&quot;:17,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:137053,&quot;user_id&quot;:160607,&quot;image_alt_text&quot;:&quot;Projekty domów - House 04 Majchrzak Pracownia Projektowa Nowoczesne domy dom,dompp,majchrzak,majchrzak pracownia projektowa,projekty domów,projekty gotowe,projekty indywidualne,house 04&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1003714,&quot;image&quot;:&quot;v1444829213/p/photo/image/1003714/188_1339507985.jpg&quot;,&quot;title&quot;:&quot;Projekty domów - House 04&quot;,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-04\u003c/p\u003e&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-04&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:&quot;Majchrzak Pracownia Projektowa&quot;,&quot;tags&quot;:&quot;dom,dompp,majchrzak,majchrzak pracownia projektowa,projekty domów,projekty gotowe,projekty indywidualne,house 04&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;151.03&quot;,&quot;space_category_id&quot;:17,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:137053,&quot;user_id&quot;:160607,&quot;image_alt_text&quot;:&quot;Projekty domów - House 04 Majchrzak Pracownia Projektowa Nowoczesne domy dom,dompp,majchrzak,majchrzak pracownia projektowa,projekty domów,projekty gotowe,projekty indywidualne,house 04&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1003725,&quot;image&quot;:&quot;v1444829245/p/photo/image/1003725/189_1339508026.jpg&quot;,&quot;title&quot;:&quot;Projekty domów - House 04&quot;,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-04\u003c/p\u003e&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-04&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:&quot;Majchrzak Pracownia Projektowa&quot;,&quot;tags&quot;:&quot;dom,dompp,majchrzak,majchrzak pracownia projektowa,projekty domów,projekty gotowe,projekty indywidualne,house 04&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;151.03&quot;,&quot;space_category_id&quot;:17,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:137053,&quot;user_id&quot;:160607,&quot;image_alt_text&quot;:&quot;Projekty domów - House 04 Majchrzak Pracownia Projektowa Nowoczesne domy dom,dompp,majchrzak,majchrzak pracownia projektowa,projekty domów,projekty gotowe,projekty indywidualne,house 04&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1003729,&quot;image&quot;:&quot;v1444829264/p/photo/image/1003729/149_1404586451_t.jpg&quot;,&quot;title&quot;:&quot;Projekty domów - House 04&quot;,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-04\u003c/p\u003e&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-04&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:&quot;Majchrzak Pracownia Projektowa&quot;,&quot;tags&quot;:&quot;dom,dompp,majchrzak,majchrzak pracownia projektowa,projekty domów,projekty gotowe,projekty indywidualne,house 04&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;151.03&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:137053,&quot;user_id&quot;:160607,&quot;image_alt_text&quot;:&quot;Projekty domów - House 04 Majchrzak Pracownia Projektowa dom,dompp,majchrzak,majchrzak pracownia projektowa,projekty domów,projekty gotowe,projekty indywidualne,house 04&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1003737,&quot;image&quot;:&quot;v1444829296/p/photo/image/1003737/8_1404586589_t.jpg&quot;,&quot;title&quot;:&quot;Projekty domów - House 04&quot;,&quot;description&quot;:&quot;\u003cp\u003ehttp://dompp.pl/projekty-domow/house-04\u003c/p\u003e&quot;,&quot;link&quot;:&quot;http://dompp.pl/projekty-domow/house-04&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;Nowoczesny&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:&quot;Majchrzak Pracownia Projektowa&quot;,&quot;tags&quot;:&quot;dom,dompp,majchrzak,majchrzak pracownia projektowa,projekty domów,projekty gotowe,projekty indywidualne,house 04&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;151.03&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:137053,&quot;user_id&quot;:160607,&quot;image_alt_text&quot;:&quot;Projekty domów - House 04 Majchrzak Pracownia Projektowa dom,dompp,majchrzak,majchrzak pracownia projektowa,projekty domów,projekty gotowe,projekty indywidualne,house 04&quot;,&quot;featured_idea_books&quot;:[]}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;Projekty i Pomieszczenia&quot;,&quot;space&quot;],[&quot;Meble, przedmioty, dekoracje&quot;,&quot;product&quot;],[&quot;Wizualizacje/ Szkice/ Plany&quot;,&quot;drawing&quot;],[&quot;Zdjęcia przed/ i po&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;Azjatycki&quot;,1],[&quot;Egzotyczny&quot;,11],[&quot;Eklektyczny&quot;,3],[&quot;Industrialny&quot;,8],[&quot;Klasyczny&quot;,4],[&quot;Kolonialny&quot;,10],[&quot;Minimalistyczny&quot;,12],[&quot;Nowoczesny&quot;,2],[&quot;Rustykalny&quot;,6],[&quot;Skandynawski&quot;,9],[&quot;Śródziemnomorski&quot;,5],[&quot;Wiejski&quot;,7]],&quot;colors&quot;:[[&quot;Beżowy&quot;,7],[&quot;Biały&quot;,2],[&quot;Brązowy&quot;,6],[&quot;Czarny&quot;,1],[&quot;Czerwony&quot;,10],[&quot;Fioletowy&quot;,12],[&quot;Niebieski&quot;,13],[&quot;O efekcie drewna&quot;,16],[&quot;Pomarańczowy&quot;,9],[&quot;Przeźroczysty&quot;,18],[&quot;Różowy&quot;,11],[&quot;Srebrny&quot;,4],[&quot;Szary&quot;,3],[&quot;Turkusowy&quot;,14],[&quot;Wielokolorowy&quot;,17],[&quot;Zielony&quot;,15],[&quot;Złoty&quot;,5],[&quot;Żółty&quot;,8]],&quot;materialsSpace&quot;:[[&quot;Aluminium/Cynk&quot;,43],[&quot;Bambus&quot;,15],[&quot;Beton&quot;,46],[&quot;Cegły&quot;,30],[&quot;Ceramiczny&quot;,29],[&quot;Deski kompozytowe&quot;,18],[&quot;Drewno&quot;,16],[&quot;Granit&quot;,35],[&quot;Guma&quot;,27],[&quot;Kamień&quot;,34],[&quot;Kompozyt drewna i tworzywa sztucznego&quot;,23],[&quot;Korek&quot;,24],[&quot;Kwarc&quot;,40],[&quot;Lite drewno&quot;,17],[&quot;Łupek&quot;,36],[&quot;Marmur&quot;,39],[&quot;Matal&quot;,41],[&quot;Miedź/Brąz/Mosiądz&quot;,44],[&quot;Piaskowiec&quot;,38],[&quot;Plastik&quot;,26],[&quot;Płyta MDF&quot;,21],[&quot;Płyta OSB&quot;,20],[&quot;Płyta wiórowa&quot;,22],[&quot;Płytki&quot;,31],[&quot;Sklejka&quot;,19],[&quot;Srebro/Złoto&quot;,45],[&quot;Szkło&quot;,28],[&quot;Wapień&quot;,37],[&quot;Wzmocniony beton&quot;,47],[&quot;Żelazo/Stal&quot;,42]],&quot;materialsProduct&quot;:[[&quot;Aluminium/Cynk&quot;,43],[&quot;Bambus&quot;,15],[&quot;Bawełna&quot;,10],[&quot;Beton&quot;,46],[&quot;Cegły&quot;,30],[&quot;Ceramiczny&quot;,29],[&quot;Ceramika&quot;,32],[&quot;Deski kompozytowe&quot;,18],[&quot;Drewno&quot;,16],[&quot;Futro&quot;,2],[&quot;Granit&quot;,35],[&quot;Guma&quot;,27],[&quot;Jedwab&quot;,8],[&quot;Juta&quot;,12],[&quot;Kamień&quot;,34],[&quot;Kompozyt drewna i tworzywa sztucznego&quot;,23],[&quot;Korek&quot;,24],[&quot;Kwarc&quot;,40],[&quot;Len&quot;,11],[&quot;Lite drewno&quot;,17],[&quot;Łupek&quot;,36],[&quot;Marmur&quot;,39],[&quot;Matal&quot;,41],[&quot;Miedź/Brąz/Mosiądz&quot;,44],[&quot;Naturalne włókno&quot;,7],[&quot;Papier&quot;,25],[&quot;Piaskowiec&quot;,38],[&quot;Pióra&quot;,1],[&quot;Plastik&quot;,26],[&quot;Płyta MDF&quot;,21],[&quot;Płyta OSB&quot;,20],[&quot;Płyta wiórowa&quot;,22],[&quot;Płytki&quot;,31],[&quot;Porcelana&quot;,33],[&quot;Ratan&quot;,14],[&quot;Sklejka&quot;,19],[&quot;Skóra&quot;,3],[&quot;Skóra ekologiczna&quot;,4],[&quot;Słoma&quot;,13],[&quot;Srebro/Złoto&quot;,45],[&quot;Syntetyk&quot;,6],[&quot;Szkło&quot;,28],[&quot;Tekstylia&quot;,5],[&quot;Wapień&quot;,37],[&quot;Wełna&quot;,9],[&quot;Wzmocniony beton&quot;,47],[&quot;Żelazo/Stal&quot;,42]],&quot;categoriesProduct&quot;:[[&quot;Balkon, weranda i taras&quot;,290,[[&quot;Oświetlenie&quot;,292],[&quot;Akcesoria i dekoracje&quot;,291],[&quot;Meble&quot;,318],[&quot;Rośliny i kwiaty balkonowe&quot;,293]]],[&quot;Basen&quot;,295],[&quot;Domowe biuro i gabinet&quot;,190,[[&quot;Oświetlenie&quot;,210],[&quot;Meble do przechowywania&quot;,209],[&quot;Szafki i regały&quot;,211],[&quot;Biurka&quot;,213],[&quot;Akcesoria i dekoracje&quot;,208],[&quot;Krzesła&quot;,212]]],[&quot;Garaż&quot;,299],[&quot;Garderoba&quot;,201,[[&quot;Meble do siedzenia&quot;,207],[&quot;Oświetlenie&quot;,204],[&quot;Akcesoria i dekoracje&quot;,202],[&quot;Lustra&quot;,205],[&quot;Szafy i komody&quot;,206],[&quot;Meble do przechowywania&quot;,203]]],[&quot;Gospodarstwo domowe&quot;,166,[[&quot;Duże AGD&quot;,311],[&quot;Akcesoria dla zwierząt&quot;,307],[&quot;Tekstylia&quot;,313],[&quot;Ścianki działowe i parawany&quot;,315],[&quot;Rośliny i akcesoria&quot;,314],[&quot;Akcesoria i dekoracje&quot;,309],[&quot;Meble do przechowywania&quot;,308],[&quot;Małe AGD&quot;,310],[&quot;Artykuły gospodarstwa domowego&quot;,312]]],[&quot;Jadalnia&quot;,82,[[&quot;Sztućce i szkło&quot;,233],[&quot;Akcesoria i dekoracje&quot;,231],[&quot;Komody i kredensy&quot;,84],[&quot;Stoły&quot;,234],[&quot;Krzesła i ławy&quot;,235],[&quot;Regały i stojaki na wino&quot;,89],[&quot;Oświetlenie&quot;,232]]],[&quot;Korytarz, hol i schody&quot;,214,[[&quot;Akcesoria i dekoracje&quot;,215],[&quot;Schody&quot;,221],[&quot;Szafy i wieszaki&quot;,220],[&quot;Komody i regały&quot;,218],[&quot;Meble do przechowywania&quot;,216],[&quot;Meble do siedzenia&quot;,219],[&quot;Oświetlenie&quot;,217]]],[&quot;Kuchnia&quot;,17,[[&quot;Naczynia i urządzenia kuchenne&quot;,260],[&quot;Oświetlenie&quot;,254],[&quot;Stoły i krzesła&quot;,258],[&quot;Szafki i regały&quot;,259],[&quot;Blaty&quot;,257],[&quot;Sztućce, naczynia i szkło&quot;,256],[&quot;Zlewy i krany&quot;,46],[&quot;Urządzenia elektryczne&quot;,255],[&quot;Akcesoria i tekstylia&quot;,253],[&quot;Meble do przechowywania&quot;,261]]],[&quot;Łazienka&quot;,2,[[&quot;Apteczki&quot;,60],[&quot;Tekstylia i akcesoria&quot;,229],[&quot;Dekoracje&quot;,222],[&quot;Oświetlenie&quot;,225],[&quot;Toalety&quot;,230],[&quot;Wanny i prysznice&quot;,226],[&quot;Meble do przechowywania&quot;,223],[&quot;Umywalki&quot;,56],[&quot;Meble do siedzenia&quot;,227],[&quot;Lustra&quot;,228],[&quot;Szafki i półki łazienkowe&quot;,197],[&quot;Armatura&quot;,224]]],[&quot;Ogród&quot;,236,[[&quot;Donice i wazy&quot;,246],[&quot;Rośliny i kwiaty&quot;,245],[&quot;Ogrodzenia i mury&quot;,244],[&quot;Oświetlenie&quot;,238],[&quot;Baseny i stawy&quot;,243],[&quot;Akcesoria i dekoracje&quot;,237],[&quot;Meble ogrodowe&quot;,241],[&quot;Miejsca na ognisko i grille&quot;,240],[&quot;Huśtawki i place zabaw&quot;,242],[&quot;Altanki i szklarnie&quot;,239]]],[&quot;Okna i drzwi&quot;,267,[[&quot;Karnisze i akcesoria&quot;,272],[&quot;Rolety i żaluzje&quot;,271],[&quot;Okna&quot;,269],[&quot;Firany i zasłony&quot;,270],[&quot;Drzwi&quot;,268],[&quot;Klamki i akcesoria&quot;,274],[&quot;Dekoracje okienne&quot;,273]]],[&quot;Piwnica win&quot;,300],[&quot;Pokój dziecięcy&quot;,181,[[&quot;Oświetlenie&quot;,182],[&quot;Łóżka i łóżeczka&quot;,249],[&quot;Meble do przechowywania&quot;,248],[&quot;Szafy i komody&quot;,251],[&quot;Biurka i krzesła&quot;,250],[&quot;Zabawki&quot;,252],[&quot;Akcesoria i dekoracje&quot;,247]]],[&quot;Pokój multimedialny&quot;,301,[[&quot;Meble do przechowywania&quot;,303],[&quot;Akcesoria elektroniczne&quot;,306],[&quot;Meble&quot;,304],[&quot;Sprzęty RTV&quot;,305],[&quot;Akcesoria i dekoracje&quot;,302]]],[&quot;Pomieszczenia biurowe i magazynowe&quot;,316],[&quot;Salon&quot;,70,[[&quot;Kominek i akcesoria&quot;,289],[&quot;Stołki i taborety&quot;,288],[&quot;Akcesoria i dekoracje&quot;,283],[&quot;Meble do przechowywania&quot;,194],[&quot;Stoliki&quot;,287],[&quot;Kanapy i fotele&quot;,286],[&quot;Regały&quot;,284],[&quot;Oświetlenie&quot;,9],[&quot;Szafki i kredensy&quot;,285],[&quot;Meble RTV&quot;,72]]],[&quot;Ściany i podłogi&quot;,275,[[&quot;Farby i wykończenia&quot;,282],[&quot;Dekoracje ścienne&quot;,279],[&quot;Obrazy i ramy&quot;,280],[&quot;Kafelki&quot;,278],[&quot;Tapety&quot;,281],[&quot;Wykładziny ścienne i podłogowe&quot;,277],[&quot;Dywany i chodniczki&quot;,276]]],[&quot;Siłownia&quot;,294],[&quot;Spa&quot;,296,[[&quot;Meble&quot;,298],[&quot;Akcesoria&quot;,297]]],[&quot;Sypialnia&quot;,3,[[&quot;Tekstylia&quot;,266],[&quot;Stoliki nocne&quot;,65],[&quot;Toaletki&quot;,264],[&quot;Akcesoria i dekoracje&quot;,262],[&quot;Oświetlenie&quot;,198],[&quot;Łóżka i zagłówki&quot;,64],[&quot;Szafy i komody&quot;,263],[&quot;Sofy i szezlongi&quot;,265]]],[&quot;Sztuka&quot;,319,[[&quot;Obrazy i malowidła&quot;,320],[&quot;Wyroby artystyczne&quot;,322],[&quot;Rzeźby&quot;,321]]],[&quot;Zieleń wewnątrz&quot;,200]],&quot;categoriesSpace&quot;:[[&quot;Balkon&quot;,245],[&quot;Basen&quot;,12,[[&quot;Basen bez krawędzi&quot;,186],[&quot;Basen do ogrodu&quot;,196],[&quot;Staw kąpielowy&quot;,220],[&quot;Basen z hydromasażem&quot;,241]]],[&quot;Dach&quot;,201,[[&quot;Dach płaski&quot;,215],[&quot;Dach pulpitowy&quot;,216],[&quot;Dach szczytowy&quot;,217],[&quot;Dach czterospadowy &quot;,218],[&quot;Taras na dachu&quot;,219]]],[&quot;Domowe biuro i gabinet&quot;,4],[&quot;Domy&quot;,17,[[&quot;Dom jednorodzinny&quot;,185],[&quot;Dom prefabrykowany&quot;,187],[&quot;Bungalow&quot;,200],[&quot;Willa&quot;,214],[&quot;Dom z drewna&quot;,225],[&quot;Dom rustykalny&quot;,230],[&quot;Dom wielorodzinny&quot;,231],[&quot;Dom szeregowy&quot;,232],[&quot;Chata z okrąglaków&quot;,233],[&quot;Dom pasywny&quot;,234],[&quot;Domki małe&quot;,242],[&quot;Powierzchnie komercyjne&quot;,246],[&quot;Apartament&quot;,249]]],[&quot;Drzwi&quot;,202,[[&quot;Drwi wejściowe&quot;,224],[&quot;Drzwi wewnętrzne&quot;,226],[&quot;Drzwi przesuwne&quot;,227],[&quot;Drzwi szklane&quot;,228],[&quot;Drzwi drewniane&quot;,229]]],[&quot;Garaż&quot;,23,[[&quot;Garaż prefabrykowany &quot;,189],[&quot;Garaż podwójny&quot;,190],[&quot;Drzwi do garażu&quot;,191],[&quot;Zadaszenie&quot;,204]]],[&quot;Garderoba&quot;,22],[&quot;Jachty i motorówki&quot;,27],[&quot;Jadalnia&quot;,21],[&quot;Korytarz, przedpokój&quot;,47],[&quot;Kuchnia&quot;,6,[[&quot;Aneks kuchenny&quot;,206],[&quot;Kuchnia na wymiar&quot;,207],[&quot;Małe kuchnie&quot;,244]]],[&quot;Łazienka&quot;,14],[&quot;Miejsce przechowywania&quot;,252],[&quot;Ogród&quot;,7,[[&quot;Budka ogrodowa&quot;,193],[&quot;Skalnik&quot;,194],[&quot;Oczko ogrodowe&quot;,195],[&quot;Podwórko&quot;,203],[&quot;Ogród zen&quot;,205],[&quot;Ogród wewnętrzny&quot;,250]]],[&quot;Ogród zimowy&quot;,52],[&quot;Okna&quot;,48,[[&quot;Okna dachowe&quot;,208],[&quot;Okna plastikowe&quot;,209],[&quot;Okna do piwnicy&quot;,210],[&quot;Żaluzje&quot;,211],[&quot;Okna drewniane&quot;,213]]],[&quot;Piwnica win&quot;,16],[&quot;Podłogi&quot;,238],[&quot;Pokój dziecięcy&quot;,5,[[&quot;Pokój dla dziecka&quot;,197],[&quot;Pokój młodzieżowy&quot;,198],[&quot;Pokój dla chłopca&quot;,221],[&quot;Pokój dla dziwczynki&quot;,222]]],[&quot;Pokój multimedialny&quot;,10,[[&quot;Sprzęty RTV&quot;,155]]],[&quot;Salon&quot;,9],[&quot;Schody&quot;,237],[&quot;Ściany&quot;,49],[&quot;Siłownia&quot;,3],[&quot;Spa&quot;,20,[[&quot;Sauna&quot;,188],[&quot;Kąpiel parowa&quot;,192],[&quot;Basen z hydromasażem&quot;,239]]],[&quot;Sypialnia&quot;,19,[[&quot;Małe sypialnie&quot;,243],[&quot;Główna sypialnia&quot;,247],[&quot;\&quot;Pralnia \&quot;&quot;,248]]],[&quot;Taras&quot;,50],[&quot;Więcej pomieszczeń&quot;,251]]},&quot;measurementUnit&quot;:&quot;m&quot;}" data-hydrate="1"></div>


  <div data-if-user="160607">
    <div class="controls">
      <a class="button -primary" href="/projekty/137053/projekty-domow-house-04/edytuj">Dodaj zdjęcie</a>
    </div>
</div>
  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-32ad9da6f8.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-fb520c31c9.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=pl"></script>

<script src="/assets/professionalProfile.fa4e69795c98e4462396.js" defer="defer"></script>
<script src="/assets/project.072f9170e61f1ffa888c.js" defer="defer"></script>
	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify jest niezależną platformą dla architektów, projektantów i dekoratorów wnętrz, oraz ekspertów budownictwa" alt="homify to platforma internetowa o tematyce architektury, budownictwa i aranżacji wnętrz. homify oferuje użytkownikom wszystko, czego potrzeba do stworzenia wymarzonego domu- od planowania do wykończenia.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/pl"
        target="_blank"
      >
        Pomoc i wsparcie
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Darmowa rejestracja
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Przejdź na <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/warunki"
        target=""
      >
        Warunki
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/prywatnosc"
        target=""
      >
        Polityka prywatności
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/dane-firmy"
        target=""
      >
        Klauzula prawna
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Znaki i widżety
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/tematy"
        target=""
      >
        Tematy
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Uzyskaj lepsze wrażenia!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_pl.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_pl.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify w innych krajach</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/projekty/137053/projekty-domow-house-04"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -pl flag-link-pl"></span>
        </span>
				POLSKA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.pl/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
